The Secret: Anda Adalah Apa yang Anda Pikirkan


Nice video for your life…

YOU WILL BECOME WHATEVER YOU CONSTANTLY THINK ABOUT YOUR SELF!!

Wacth it!!

Hymne Partai Gerindra


Hymne PARTAI GERINDRA
* Lagu: Frangky S. Kawuwung
* Syair: Glenny Kairupan
* Revisi: Bambang W. Nugroho

Di antara dua samudera, serta dua belahan dunia

Terbentang Indonesia Raya, neg’ri tanah pusaka

Di situlah aku berdiri Mengabdi untuk Ibu Pertiwi

Berjuang demi rakyatku untuk hidup adil dan makmur

Aku berjanji setia sejati aku bekerja dan berdoa

Mempersembahkan jiwa raga

Majulah, jayalah, Gerakan Indonesia Raya

Melintas garis katulistiwa hasil alamnya melimpah ruah

Lembah gunung serta lautnya memb’ri hidup ‘tuk bangsa

Kutertegun bersujud syukur atas anug’rah Tuhan Pengasih

Kubertekad menjaganya demi kejayaan bangsaku

Aku berjanji setia sejati, aku bekerja dan berdoa

Mempersembahkan jiwa raga

Majulah, jayalah, Gerakan Indonesia Raya

Sungguh indah syair tersebut.. dan sungguh indah pula apabila petikan syair lagu yang dipertebal hurufnya itu  di resapi oleh caleg – caleg Gerindra dan di jalankan dengan benar dan sepenuh hati sepertinya bisa membawa PERUBAHAN BARU untuk Indonesia tercinta … ( i hope so…AMien….🙂 )

11 Langkah Setting Mikrotik Standar


Setelah Anda selesai nginstal mikrotik (lebih kurang 5menit) silahkan ketikkan syntax berikut ini dikonsulnya. upss… tulisan yang dicetak miring jangan diketikkan juga yah, itu hanya sebagai keterangannya saja. ketikkan saja tulisan yang saya bold/tebal kan… Selamat Ber-eksperimen.

1. /ip address add interface=ether1 address = 192.168.1.2 netmask= 255.255.255.0 (lancard ke modem)
2. /ip address add interface=ether2 address = 10.0.0.30 netmask= 255.255.255.224
(lancard ke lan)
3. /inteface set 0 name=internet
4. /inteface set 1 name=lan
5. /ip route add gateway=192.168.1.1
(isikan ip modem anda)
6. /ip dns set primary-dns=203.134.193.74 secondary-dns=202.134.0.155
(isikan dns telkom)
7. /ip dns set allow-remote-requests=yes
8. /ip firewall nat add chain=srcnat out-inteface=internet action=masquerade
(agar jaringan lan bisa konek ke internet melewati router)
9. /ip pool add name=dhcp-pool ranges=10.0.0.1-10.0.0.29
(range ip address untuk jaringan anda)
10. /ip dhcp-server network add address=10.0.0.0/27 gateway=10.0.0.30 dns-server=203.130.193.74,202.134.0.155
(setingan ip untuk client dr roouter)
11. /ip dhcp-server add name=dhcp_lan inteface=lan address-pool=dhcp-pool lease-time=3d

Yaak… Gmn?? Aman?? Jalan setingan nya??

Saya tunggu komentar Anda… Gut Luck!

Mencegah Virus Menyebar dari Flashdisk


Mungkin ada merasa jengkel saat teman anda mencolok-kan flashdisk ke notebook ato ke pc pribadi anda dan tiba2 virus langsung menyusupi sistem operasi komputer anda.  Lebih jengkel lagi apabila virus tersebut malah menyebar dan merusak data penting anda..huh..Pasti sungguh sakit hati (pengalaman Pribadi..hehe).

Sejak murahnya harga flashdisk saat ini,  membuat flashdisk di cap sebagai “Sumber Penyebar Virus Utama” .  Sampai saat ini, saya sering sekali melihat hampir setiap komputer dan notebook teman-teman di perkantoran terkena virus, yang terkadang mereka tidak menyadarinya.

So..??Bagaimana solusinya?? Selain Antivirus yang seharusnya senantiasa diupdate minimal seminggu sekali, sebenarnya ada tips yang sangat bermanfaat untuk mencegah menularnya virus dari media seperti flashdisk tanpa kita sadari. Berikut langkah-langkahnya :

  • Buka Registry Editor, dengan cara klik Start Menu > Run dan  ketik regedit dan klik OK

  • Cari Lokasi :
    KEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer

  • Buat key baru ( Klik kanan > New > DWORD Value ) beri nama : NoFLASHAutoRun

  • Double klik untuk mengisi nilai ( data ). Pilih Base : Decimal dan isikan Value data dengan nilai 67108863

Settingan ini bertujuan untuk memerintahkan windows agar tidak otomatis menjalankan program autorun yang ada di flashdisk sehingga virus autorun tidak langsung dieksekusi oleh windows dan tidak langsung menyebar.

SELAMAT MENCOBA..SEMOGA BERMANFAAT

Be a Boss


Jadilah seorang Boss.. bukan seorang peminpin.. Kenapa??

* Boss drives people
Leader inspires people
* Boss depends on authority
Leader depends on goodwill
* Boss evokes fear
Leader generates two-way trust
* Boss says “I “
Leader says “we”
* Boss is self opinionated
Leader asks for your opinion and values it
* Boss you flee from
Leader you go to
* Boss shows you who is wrong
Leader shows you what is wrong
* Boss blames
Leader finds the problem and helps you solve it
* Boss knows how it is done
Leader knows how to do it
* Boss demands respect
Leader commands respect
* Boss takes your success
Leader shares success with you
* Boss is a team interloper
Leader is a team member
* Boss is infallible
Leader is fallible
* Boss is not a leader
Leader is not a boss

Daftar Situs Manipulasi Foto Online


Saat ini banyak sekali situs-situs manipulasi foto yang dapat digunakan. Tidak perlu keahlian khusus sebagai desain grafis atau apalah istilahnya, anda hanya butuh menyiapkan foto diri dan kunjungi situs penyedia foto manipulasi tersebut, upload foto anda, klik oke dan  selesai..dan hasilnya luar biasa untuk ber-narsis ria..🙂 hehe
demarthawhy

Photo Funia
Situs photo funia ini sangat menarik sekali dan gampang sekali menggunakannya,  memiliki 84 efek foto yang semuanya menarik, dan situs ini terus menambah efek-efek lain yang menarik bagi penggunanya.

Continue reading

Follow

Get every new post delivered to your Inbox.